Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

D-Link Switch Gigabit Smart Managed 24 porte con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaggio rack

D-Link Switch Gigabit Smart Managed 24 porte con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaggio rack
D-Link Switch Gigabit Smart Managed 24 porte con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaggio rack
D-Link Switch Gigabit Smart Managed 24 porte con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaggio rack
60 mesi
D-Link Switch Gigabit Smart Managed 24 porte con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaggio rack
D-Link Switch Gigabit Smart Managed 24 porte con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaggio rack
D-Link Switch Gigabit Smart Managed 24 porte con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaggio rack
258,71 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Leggi di più
Stock 5 Codice 10752 Marca D-LINK Modello DGS-1250-28X/E Garanzia 5 anni
CategoriaSwitch di rete

Spedizioni e resi

Consegna stimata venerdì 6 novembre
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features
The DGS-1250 Series comes with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers. The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 24-port Gigabit Smart Managed Switch with 4x 10G SFP+. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 128 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack mounting

Punti salienti
  • 24 x 10/100/1000BASE-T ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • Cat5, Cat5e 10G support 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 128 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di scheduling delle code
Weighted Round Robin (WRR)
Algoritmi di sicurezza
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Alimentatore incluso
Yes
Altezza
44 mm
Altezza confezione
89 mm
Auto MDI/MDI-X
Yes
Binding IP-MAC-porta
Yes
Blocco head-of-line (HOL)
Yes
Capacità di commutazione
128 Gbit/s
Certificazione
CB, UL, BSMI, CCC
Colore del prodotto
Black
Compatibilità elettromagnetica
CE A, VCCI A, FCC A, IC, BSMI
Configurazione delle impostazioni di posizione (CLI)
Yes
Consumo energetico (max.)
30.6 W
Controllo delle tempeste broadcast
Yes
Dissipazione del calore
104.346 BTU/h
Firmware aggiornabile
Yes
Full duplex
Yes
Funzionalità VLAN
Voice VLAN
Funzioni DHCP
DHCP client, DHCP server, DHCP snooping
Gestione via web
Yes
IGMP snooping
Yes
Indicatori LED
Activity, Link, Power, Speed
Ispezione ARP
Yes
Jumbo frame
12000
Larghezza
440 mm
Larghezza confezione
282 mm
Layer dello switch
L3
Livello di rumorosità
47.6 dB
Memoria buffer dei pacchetti
12 MB
Memoria flash
64 MB
Memoria interna
2048 MB
Montaggio su rack
Yes
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
24
Numero di route statiche
124
Numero di slot per moduli SFP+
4
Numero di VLAN
4094
Peso
3.86 kg
Peso confezione
2.97 kg
Port mirroring
Yes
Porta console
RJ-45
Power over Ethernet (PoE)
No
Profondità
140 mm
Profondità confezione
563 mm
Protezione dai loop
Yes
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Regole Access Control List (ACL)
768
Route statica
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Store-and-forward
Yes
Supporto 10G
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16000 entries
Tecnologia di cablaggio Ethernet in fibra
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Tecnologia di cablaggio Ethernet in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Temperatura di esercizio (T-T)
-5 - 50 °C
Temperatura di stoccaggio (T-T)
-20 - 70 °C
Tempo medio tra i guasti (MTBF)
743482.45 h
Tensione di ingresso CA
100 - 240 V
Tipi di cavi supportati
Cat5, Cat5e
Tipo di memoria
DDR3-SDRAM
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
0 - 95%
Umidità relativa di stoccaggio (H-H)
0 - 95%
Velocità di inoltro
95.24 Mpps

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
D-Link Switch Gigabit Smart Managed 24 porte con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaggio rack
Attuale
258,71 €
Minimo
257,25 €
Massimo
261,78 €
Variazione 24 h
0,00 €   0%
Settimana
+0,29 €   +0%
Mese
0,00 €   0%

Scrivi una recensione

Valutazione *
Il tuo nome sarà mostrato pubblicamente – puoi usare un nickname. Invitiamo gli acquirenti a scrivere recensioni; le controlliamo prima della pubblicazione e pubblichiamo anche quelle critiche.

Altri prodotti D-LINK in questa categoria

Prodotti più popolari in questa categoria

Marca: TP-LINK Stock: 14
16,30 €
IVA esclusa:13,36 €
14 fornitori
Compra
Venditore: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Lituania · Codice società 303192950 · Partita IVA UE LT100008198612 · Spedizione dall'UE (Lituania)
WhatsApp
Messenger
Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.
Tutte le categorie