Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack

Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
60 mesi
Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
2.169,03 €
High-Speed Connectivity OptionsHigh-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports. Physical StackingUp to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stac... Leggi di più
Stock EsauritoNon disponibile Codice 1515447 Marca D-LINK Modello DXS-3410-32SY Garanzia 5 anni

Spedizioni e resi

High-Speed Connectivity Options
High-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports.

Physical Stacking
Up to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stacking over fiber.

Layer 2 Features
Such as flow control, link aggregation, Ethernet Ring Protection Switching (ERPS), Spanning Tree Protocols, Loopback Detection, Flow Mirroring, IGMP/MLD Snooping.

Layer 3 Features
Including up to 256 IP Interfaces, VRRP, static routing, RIPng, OSPF, IGMP and PIM-SM.

Static Routing
Route Layer 3 traffic between switches, even if they're segmented in VLANs.

Multiple Images and Configurations
Risk-free firmware and configuration testing.

High availability and flexibility
Utilize stacking technology for seamless network expansion. Scale your network with a simple stacking cable without additional modules. Enhance redundancy, simplify management, and control the entire stack with a single IP address.

World-class reliability
The feature of advanced L2 and L3 functionalities like port security, Storm Control, Link Aggregation, and Spanning Tree Protocols. They include management options such as 802.3ah OAM, 802.1ag CFM, and industry-standard CLI support. With support for multiple images and configurations, the switches provide flexibility.

The switches come equipped with x4 25G SFP28 uplink ports, supporting physical stacking for redundancy. They incorporate G.8032 Ethernet Ring Protection Switching (ERPS) to minimize recovery times to 50 ms. The addition of a USB 2.0 interface allows for storing config files, boot images, and syslog.

For enhanced reliability, the switches support an optional external redundant power supply on all models, ensuring maximum uptime in critical environments.

Comprehensive security
Incorporating the latest security features such as Multi-layer and Packet Content Access Control Lists (ACL) and Storm Control, our switches provide robust protection. The exclusive D-Link Safeguard Engine is designed to prevent traffic flooding from malicious attacks, ensuring the uptime of your business network.

Enhance user access control with IP-MAC-Port Binding, allowing you to bind a source IP address with its associated MAC and define the port number. Additionally, DHCP Snooping enables the switch to learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

A stack above the competition
Unlock the full potential of your network infrastructure. Utilize the high switching capacity of up to 760Gbps to eliminate bottlenecks and maintain optimal network efficiency even during peak times, enabling you to effortlessly handle demanding network environments.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Switch type: Managed, Switch layer: L3. USB 2.0 ports quantity: 1, Console port: RJ-45. Full duplex. MAC address table: 48000 entries, Switching capacity: 760 Gbit/s. Networking standards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Rack mounting

Punti salienti
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Console port: RJ-45
  • 10G support 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 48000 entries Switching capacity: 760 Gbit/s
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di sicurezza
802.1x RADIUS
Alimentazione
AC
Altezza
44 mm
Autenticazione
Guest VLAN, MAC-based authentication, Port-based authentication
Blocco head-of-line (HOL)
Yes
Capacità di commutazione
760 Gbit/s
Colore del prodotto
Black
Compatibilità elettromagnetica
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Connettore in fibra ottica
SFP+
Consumo energetico (max.)
104 W
Dissipazione del calore
354.86 BTU/h
Filtro/protezione BPDU
Yes
Frequenza di ingresso CA
50/60 Hz
Full duplex
Yes
Funzionalità VLAN
Private VLAN, Port-based VLAN
Funzioni DHCP
DHCP server, DHCP client
Gestione via web
Yes
IGMP snooping
Yes
Impilabile
Yes
Ispezione ARP
Yes
Jumbo frame
12000
Larghezza
441 mm
Layer dello switch
L3
Livello di rumorosità
53.3 dB
Memoria buffer dei pacchetti
4 MB
Montaggio su rack
Yes
Numero di code
8
Numero di porte SFP28
4
Numero di porte USB 2.0
1
Numero di slot per moduli SFP+
28
Numero di ventole
3 fan(s)
Peso
3.88 kg
Port mirroring
Yes
Porta console
RJ-45
Power over Ethernet (PoE)
No
Profondità
250 mm
Protezione dai loop
Yes
Protocolli di rete supportati
IPv6, IPv4
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Sicurezza
cUL, CB, BSMI
Stacking fisico (unità)
9
Stacking virtuale (unità)
32
Standard di rete
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10G
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
48000 entries
Tecnologia di cablaggio Ethernet in rame
10BASE-T, 100BASE-T, 1000BASE-T
Temperatura di esercizio (T-T)
0 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tempo medio tra i guasti (MTBF)
437675.04 h
Tensione di ingresso CA
100 - 240 V
Throughput
565.44 Mpps
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
Switch gestiti D-Link Layer 3 stackable 10 Gigabit, gestito, L3, full duplex, montaggio a rack
Attuale
2.169,03 €
Minimo
2.167,03 €
Massimo
2.488,79 €
Variazione 24 h
-10,70 €   0%
Settimana
-60,98 €   -3%
Mese
-138,82 €   -6%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.