Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+

Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
60 mesi
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
545,53 €
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network2.5G Ports for WiFi 7/6E/616× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs 10G Lightning-Fast Uplink Connection2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity 250W PoE Budget8× PoE+ Ports with Total 250 W P... Leggi di più
Stock 10 Codice 103063 Marca TP-LINK Modello SG3218XP-M2 Garanzia 5 anni

Spedizioni e resi

Consegna stimata Martedì, Ottobre 27
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network

2.5G Ports for WiFi 7/6E/6
16× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs

10G Lightning-Fast Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

250W PoE Budget
8× PoE+ Ports with Total 250 W Power Budget

Centralized Cloud Management
SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 7/6E/6 with Multi-Gigabit PoE+ Ports
Featuring 8x PoE+ 2.5G ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 7/6E/6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 250W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch with 10G Uplink
2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access
Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features***
An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking
Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features
A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS
Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features
QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support
IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

TP-Link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 16, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 120 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Punti salienti
  • 2.5G Ports for WiFi 7/6E/6: 8× 2.5 Gbps PoE+ ports & 8× 2.5 Gbps Non-PoE ports smash the 2.5G barrier and unlock the full potential of WiFi 7/6E/6 APs
  • 10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • 240 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 250 W*
  • Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring
  • Centralized Management: Cloud access and Omada app for ultra convenience and easy management
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Managed L2+ Web-based management SNMP v1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 120 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included Power over Ethernet (PoE)
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di scheduling delle code
SP, WRR+SP, Weighted Round Robin (WRR)
Algoritmi di sicurezza
HTTPS, SSH, SSH-2, SSL/TLS
Alimentatore incluso
Yes
Alimentazione
AC
Altezza
44 mm
Autenticazione
MAC-based authentication, Port-based authentication
Binding IP-MAC-porta
Yes
Blocco head-of-line (HOL)
Yes
Budget PoE (Power over Ethernet) totale
240 W
Capacità di commutazione
120 Gbit/s
Cavi inclusi
AC
Certificati di conformità
Federal Communications Commission (FCC), RoHS
Certificazione
CE, FCC, RoHS
Colore del prodotto
Black
Configurazione delle impostazioni di posizione (CLI)
Yes
Conformità ai criteri di sostenibilità
Yes
Connettore di alimentazione
AC-in jack
Consumo energetico (max.)
299.4 W
Controllo delle tempeste broadcast
Yes
Dissipazione del calore
1021.64 BTU/h
Filtraggio indirizzi MAC
Yes
Filtro/protezione BPDU
Yes
Formato
1U
Frequenza di ingresso CA
50/60 Hz
Funzionalità VLAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Funzioni DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
GARP VLAN Registration Protocol (GVRP)
Yes
Gestione via web
Yes
Gestito via cloud
Yes
Guida rapida
Yes
IGMP snooping
Yes
Indicatori LED
Yes
Ispezione ARP
Yes
Jumbo frame
9000
Larghezza
440 mm
Layer dello switch
L2+
Limitazione della velocità
Yes
Memoria buffer dei pacchetti
12 MB
Montaggio su rack
Yes
Multicast Listener Discovery (MLD) snooping
Y
Numero di interfacce IP
32
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
16
Numero di porte Power over Ethernet plus (PoE+)
8
Numero di route statiche
48
Numero di slot per moduli SFP+
2
Numero di ventole
2 fan(s)
Port mirroring
Yes
Porta console
RJ-45/Micro-USB
Potenza Power over Ethernet (PoE) per porta
30 W
Power over Ethernet (PoE)
Yes
Profondità
180 mm
Protezione con password
Yes
Protezione dai loop
Yes
Protocolli di gestione
SNMP v1/v2c/v3, SNTP
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Route statica
Yes
Routing IP
Yes
Sicurezza statica delle porte
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10G
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16000 entries
Temperatura di esercizio (T-T)
0 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tensione di ingresso CA
100 - 240 V
Tipo di autenticazione
AAA, TACACS+
Tipo di imballaggio
Box
Tipo di porte Ethernet RJ-45 di commutazione di base
2.5G Ethernet (100/1000/2500)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
89.28 Mpps
Velocità di trasferimento Ethernet LAN
100,1000,2500 Mbit/s

Brochure

Apri documento

Manuale

Apri documento

Documento

Apri documento

Documento

Apri documento
Storico prezzi degli ultimi 6 mesi
Switch gestito TP-Link Omada 16 porte 2.5G e 2 porte 10GE SFP+ L2+ con 8 porte PoE+
Attuale
545,53 €
Minimo
497,24 €
Massimo
545,53 €
Variazione 24 h
+2,69 €   +0%
Settimana
+10,20 €   +2%
Mese
+29,63 €   +6%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.