Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

Yealink SIP-T58W Pro telefono IP, LCD da 7" 1024x600, Bluetooth, cornetta cordless, Classic Grey

Yealink SIP-T58W Pro telefono IP, LCD da 7" 1024x600, Bluetooth, cornetta cordless, Classic Grey
Yealink SIP-T58W Pro telefono IP, LCD da 7" 1024x600, Bluetooth, cornetta cordless, Classic Grey
342,98 €
Lo Yealink SIP-T58W Pro è un telefono IP con display LCD da 7", Bluetooth e cornetta cordless, nel colore Classic Grey.Caratteristiche principaliDisplay LCD da 7", risoluzione 1024 x 600 pixelInterfaccia Bluetooth e cornetta cordlessCapacità della rubrica: 1000 vociModalità DTMF: in-band, out-of-ban... Leggi di più
Stock 38 Codice 340496 Marca Yealink Modello SIP-T58W Pro Garanzia 2 anni

Spedizioni e resi

Consegna stimata martedì 27 ottobre
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario

Lo Yealink SIP-T58W Pro è un telefono IP con display LCD da 7", Bluetooth e cornetta cordless, nel colore Classic Grey.

Caratteristiche principali

  • Display LCD da 7", risoluzione 1024 x 600 pixel
  • Interfaccia Bluetooth e cornetta cordless
  • Capacità della rubrica: 1000 voci
  • Modalità DTMF: in-band, out-of-band, SIP-Info
  • Codec vocali: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Videocamera opzionale (CAM50)

Specifiche

  • Marca: Yealink
  • Modello: SIP-T58W Pro
  • Colore: Classic Grey
Punti salienti
  • Office workers who need mobility during calls
  • Reception and front‑desk environments requiring hands‑free operation
  • Enterprises that require centralised device management and secure provisioning
  • Teams using VoIP with Wi‑Fi or wired Ethernet connectivity
  • Display: 7‑inch LCD touchscreen
  • Handset: Wireless Bluetooth handset
  • Connectivity: Wi‑Fi, Ethernet LAN, PoE
  • Operating system: Android 9.0
  • Phonebook capacity: up to 1000 entries
  • Speakerphone: built‑in
  • Colour: Grey
Specifiche
Algoritmi di sicurezza
256-bit AES, HTTPS, TLS, WPA2, WPA3
Avviso di chiamata
Yes
Bluetooth
Yes
Buffer jitter adattivi
Yes
Capacità rubrica
1000 entries
Chiamata anonima
Yes
Chiamata in attesa
Yes
Chiamata in conferenza
Yes
Codec video
H.264 High Profile, H.264, VP8
Codec vocali
iLBC, G.711a, G.722, G.729B, G.723.1, G.729A, G.729, G.726
Codice Sistema Armonizzato (HS)
85171800
Colore del prodotto
Grey
Composizione rapida
Yes
Controllo automatico del guadagno
Yes
Diagonale del display
7 "
Disattivazione microfono
Yes
Display
LCD
Ethernet LAN
Yes
Full duplex
Yes
Funzione Non disturbare
Yes
Generazione di rumore di comfort (CNG)
Yes
Identificazione chiamante
Yes
Indicatore di messaggi in attesa (MWI)
Yes
Inoltro di chiamata
Yes
Inoltro di chiamata
Yes
Interfono
Yes
Mascheramento della perdita di pacchetti (PLC)
Yes
Modalità Dual-Tone Multi-Frequency (DTMF)
SIP info, Out-of band, In-band
Montabile a parete
Yes
Numero di impugnature incluse
1 pc(s)
Numero di porte RJ-9
2
Numero di porte USB 2.0
2
Numero di tasti della tastiera
27
Numero di tasti funzione
7
Parcheggio chiamata
Yes
Porte Ethernet LAN (RJ-45)
2
Power over Ethernet (PoE)
Yes
Protocolli di rete supportati
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Richiamata
Yes
Riduzione del rumore
Yes
Rifiuto chiamate anonime
Yes
Rilevamento attività vocale
Yes
Ripetizione ultimo numero
Yes
Risoluzione del display
1024 x 600
Risoluzioni video
1280 x 720
Risposta per assente
Yes
Segreteria integrata
Yes
Segreteria telefonica
Yes
Standard di rete
IEEE 802.11n, IEEE 802.11g, IEEE 802.11b, IEEE 802.11a, IEEE 802.1x, IEEE 802.3af
Supporto Quality of Service (QoS)
Yes
Temperatura di esercizio (T-T)
0 - 40
Tipo di cornetta
Wireless handset
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Tipo di prodotto
IP Phone
Tipo di touchscreen
Capacitive
Touchscreen
Yes
Umidità relativa di esercizio (H-H)
10 - 95
Velocità di trasferimento Ethernet LAN
1000
Versione Bluetooth
4.2
Vivavoce
Yes
Wi-Fi
Yes

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
Yealink SIP-T58W Pro telefono IP, LCD da 7" 1024x600, Bluetooth, cornetta cordless, Classic Grey
Attuale
342,98 €
Minimo
329,33 €
Massimo
430,49 €
Variazione 24 h
+2,07 €   +1%
Settimana
+2,02 €   +1%
Mese
+3,17 €   +1%

Scrivi una recensione

Valutazione *
Il tuo nome sarà mostrato pubblicamente – puoi usare un nickname. Invitiamo gli acquirenti a scrivere recensioni; le controlliamo prima della pubblicazione e pubblichiamo anche quelle critiche.

Prodotti più popolari in questa categoria

Venditore: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Lituania · Codice società 303192950 · Partita IVA UE LT100008198612 · Spedizione dall'UE (Lituania)
Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.
Tutte le categorie