Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP

TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP
TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP
TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP
TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP
TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP
TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP
TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP
TP-Link JetStream switch Gigabit Smart PoE 8 porte con 2 slot SFP
121,36 €
- Features 8 PoE ports, with total PoE power budget of 53W and useful PoE power management features- Gigabit Ethernet connections on all ports provide full speed of data transferring- Advanced security features include IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping... Leggi di più
Stock EsauritoNon disponibile Codice 2445593 Marca TP-LINK Modello T1500G-10PS(TL-SG2210P) V1 Garanzia 2 anni

Spedizioni e resi

- Features 8 PoE ports, with total PoE power budget of 53W and useful PoE power management features
- Gigabit Ethernet connections on all ports provide full speed of data transferring
- Advanced security features include IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, and Radius Authentication
- L2/L3/L4 QoS and IGMP snooping optimize voice and video applications
- WEB/CLI managed modes, SNMP, RMON bring abundant management features
- Dual Firmware Image improves reliability and up-time of your network

What This Product Does

TP-LINK Gigabit Smart Switch T1500G-10PS is equipped with 8 gigabit RJ45 ports and 2 SFP slots, all RJ45 Ports support the PoE standard with total PoE power budget of 53W and useful PoE power management features. The switch provides high performance, enterprise-level QoS, useful security strategies and rich layer 2 management features.

TP-LINK’s Gigabit Smart Switch T1500G-10PS is especially designed for the small and medium business networks that require efficient network management. T1500G-10PS comes with a comprehensive set of features, such as Link Aggregation Group, 802.1Q VLAN, Access Control Lists (ACL), Quality of Service(QoS L2 to L4), Storm Control and IGMP Snooping to provide a small or medium-sized business with a network that is geared for growth while ensuring performance and reliability. What’s more, its easy-to-use web management interface means faster setup and configuration with less downtime, providing the ideal solution for your business network.

IEEE 802.3at/af-compliant Power over Ethernet

The T1500G-10PS supports 8 ports of IEEE 802.3af-compliant PoE and has a total power supply of 53W to power any 802.3af compliant power device. It’s an efficient and cost-effective choice to work with wireless access points, surveillance cameras, IP phones and other PoE supported devices, while getting rid of cables or power lines running around. Compact and flexible, the T1500G-10PS is ideal to flexibly use PoE to deploy wireless access points or IP-based network surveillance cameras for projects or small business networks.

Advanced QoS features

To integrate voice, data and video service on one network, the switch applies rich QoS policies. Administrator can designate the priority of the traffic based on a variety of means including Port Priority, 802.1P Priority and DSCP Priority, to ensure that voice and video are always clear, smooth and jitter free.In conjunction with the Voice VLAN the switch supports, the voice applications will operate with much smoother performance.

Abundant Layer 2 features

For more application of layer 2 switches, T1500G-10PS supports a complete lineup of layer 2 features, including 802.1Q tag VLAN, Port Isolation, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol and 802.3x Flow Control function. Any more, the switches provide advanced features for network maintenance such as Loop Back Detection, Cable Diagnostics and IGMP Snooping. IGMP Snooping ensures the switch intelligently forward the multicast stream only to the appropriate subscribers while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access.

Enterprise Level Management Features

T1500G-10PS is easy to use and manage. It supports various user-friendly standard management features, such as intuitive web-based Graphical User Interface(GUI) or industry-standard Command Line Interface(CLI). SNMP (v1/2/3) and RMON support enables the switch to be polled for valuable status information and send traps on abnormal events.

TP-Link JetStream 8-Port Gigabit Smart PoE Switch with 2 SFP Slots. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. Full duplex. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE)

Punti salienti
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • Cat3, Cat4, Cat5, Cat5e
  • MAC address table: 8000 entries Switching capacity: 20 Gbit/s
  • Access Control List (ACL)
  • AC/DC Power supply included Power over Ethernet (PoE)
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di sicurezza
SSH, SSL/TLS
Alimentatore incluso
Yes
Alimentazione
AC/DC
Altezza
26 mm
Altezza confezione
70 mm
Autenticazione
MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Binding IP-MAC-porta
Yes
Budget PoE (Power over Ethernet) totale
53 W
Capacità di commutazione
20 Gbit/s
Certificazione
CE, FCC, RoHS
Colore del prodotto
Black
Consumo energetico (max.)
64.9 W
Controllo delle tempeste broadcast
Yes
Corrente in ingresso
1.25 A
Filtro/protezione BPDU
Yes
Firmware aggiornabile
Yes
Frequenza di ingresso CA
50 - 60 Hz
Full duplex
Yes
Funzionalità IPv4 e IPv6
Dual stack IPv4/IPv6
Funzioni DHCP
DHCP Option 82, DHCP snooping
Gestione via web
Yes
Guida rapida
Yes
Half duplex
Yes
IGMP snooping
Yes
Indicatori LED
Yes
Ispezione ARP
Yes
Jumbo frame
9000
Larghezza
209 mm
Larghezza confezione
315 mm
Layer dello switch
L2
Limitazione della velocità
Yes
Multicast Listener Discovery (MLD) snooping
Y
Negoziazione automatica
Yes
Numero di porte Ethernet RJ-45 di commutazione di base
8
Numero di porte Gigabit Ethernet (rame)
8
Numero di porte Power over Ethernet (PoE)
8
Numero di slot per moduli SFP
2
Path MTU discovery
Yes
Port mirroring
Yes
Power over Ethernet (PoE)
Yes
Profondità
126 mm
Profondità confezione
240 mm
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Sicurezza statica delle porte
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
8000 entries
Temperatura di esercizio (T-T)
0 - 40 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tensione di ingresso
48 V
Tensione di ingresso CA
100 - 240 V
Tipi di cavi supportati
Cat3, Cat4, Cat5, Cat5e
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
14.9 Mpps

Brochure

Apri documento
Lo storico prezzi non è ancora disponibile
Stiamo ancora raccogliendo dati giornalieri sufficienti sui prezzi per questo prodotto.

Scrivi una recensione

Valutazione *
Il tuo nome sarà mostrato pubblicamente – puoi usare un nickname. Invitiamo gli acquirenti a scrivere recensioni; le controlliamo prima della pubblicazione e pubblichiamo anche quelle critiche.

Prodotti più popolari in questa categoria

Venditore: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Lituania · Codice società 303192950 · Partita IVA UE LT100008198612 · Spedizione dall'UE (Lituania)
Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.
Tutte le categorie