Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

TP-Link Omada Switch gestito L2+ 48 porte Gigabit con 4 slot SFP+ 10GE

TP-Link Omada Switch gestito L2+ 48 porte Gigabit con 4 slot SFP+ 10GE
60 mesi
TP-Link Omada Switch gestito L2+ 48 porte Gigabit con 4 slot SFP+ 10GE
442,16 €
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products... Leggi di più
Stock 12 Codice 98548 Marca TP-LINK Modello SG3452X Garanzia 5 anni

Spedizioni e resi

Consegna stimata Martedì, Ottobre 20
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U

Punti salienti
  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 176 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di scheduling delle code
SP, WRR+SP, Weighted Round Robin (WRR)
Alimentatore incluso
Yes
Alimentazione
AC
Altezza
44 mm
Autenticazione
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Binding IP-MAC-porta
Yes
Blocco head-of-line (HOL)
Yes
Capacità di commutazione
176 Gbit/s
Cavi inclusi
AC
Certificazione
CE, FCC, RoHS
Colore del prodotto
Black
Configurazione delle impostazioni di posizione (CLI)
Yes
Connettore di alimentazione
AC-in jack
Consumo energetico (max.)
32.72 W
Controllo delle tempeste broadcast
Yes
Dissipazione del calore
111.65 BTU/h
Filtraggio indirizzi MAC
Yes
Filtro/protezione BPDU
Yes
Formato
1U
Frequenza di ingresso CA
50/60 Hz
Funzionalità IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Funzionalità VLAN
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Funzioni DHCP
DHCP client, DHCP relay, DHCP server
GARP VLAN Registration Protocol (GVRP)
Yes
Gestione via web
Yes
Gestito via cloud
Yes
Guida rapida
Yes
Guide per rack
Yes
IGMP snooping
Yes
Indicatori LED
Yes
Ispezione ARP
Yes
Jumbo frame
9000
Kit di montaggio a rack
Yes
Larghezza
440 mm
Layer dello switch
L2+
Limitazione della velocità
Yes
Memoria buffer dei pacchetti
12 MB
MIB proprietaria Huawei
Y
MIB pubblica
Y
Montaggio su rack
Yes
Multicast Listener Discovery (MLD) snooping
Y
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
48
Numero di route statiche
48
Numero di slot per moduli SFP+
4
Numero di ventole
0 fan(s)
Numero di VLAN
4000
Port mirroring
Yes
Porta console
RJ-45/Micro-USB
Power over Ethernet (PoE)
No
Profondità
220 mm
Protezione con password
Yes
Protezione dai loop
Yes
Protocolli di gestione
SNMPv1/v2c/v3, SNTP
Protocollo Spanning Tree
Yes
Proxy IGMP
Yes
Registro eventi di sistema
Yes
Route IPv4
48
Route IPv6
48
Route statica
Yes
Sicurezza statica delle porte
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10G
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16000 entries
Temperatura di esercizio (T-T)
0 - 45 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tensione di ingresso CA
100 - 240 V
Tipo di autenticazione
AAA, RADIUS, TACACS+
Tipo di imballaggio
Box
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
130.9 Mpps

Brochure

Apri documento

Manuale

Apri documento

Documento

Apri documento

Documento

Apri documento
Storico prezzi degli ultimi 6 mesi
TP-Link Omada Switch gestito L2+ 48 porte Gigabit con 4 slot SFP+ 10GE
Attuale
442,16 €
Minimo
288,23 €
Massimo
526,17 €
Variazione 24 h
-0,00 €   0%
Settimana
+23,72 €   +6%
Mese
+20,99 €   +5%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.