Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack

TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
60 mesigratis
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
199,11 €
PDF
PDF
Stock 56 Codice 91089 Modello SG2016P Garanzia 5 anni

Spedizioni e resi

Consegna stimata martedì 10 novembre
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario

Fai una domanda – l'assistente AI risponde subito.

Descrizione

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 32 Gbit/s. Networking standards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input voltage: 53.5 V. Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting

Punti salienti
  • 16× Gigabit ports (8× 802.3at/af-compliant PoE+ ports)
  • 120 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 8000 entries Switching capacity: 32 Gbit/s
  • Access Control List (ACL)
  • Rack mounting
  • DC/PoE Power over Ethernet (PoE)

Specifiche

Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di scheduling delle code
SP, Weighted Round Robin (WRR)
Algoritmi di sicurezza
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Alimentazione
DC/PoE
Altezza
25.4 mm
Autenticazione
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Binding IP-MAC-porta
Yes
Budget PoE (Power over Ethernet) totale
120 W
Capacità di commutazione
32 Gbit/s
Cavi inclusi
AC
Certificazione
CE, FCC, RoHS
Colore del prodotto
Black
Configurazione delle impostazioni di posizione (CLI)
Yes
Connettore di alimentazione
DC-in jack
Consumo energetico (max.)
146.5 W
Controllo delle tempeste broadcast
Yes
Dissipazione del calore
499.98 BTU/h
Filtraggio indirizzi MAC
Yes
Filtro/protezione BPDU
Yes
Firmware aggiornabile
Yes
Funzionalità IPv4 e IPv6
Dual stack IPv4/IPv6
Funzionalità VLAN
Multicast VLAN, Tagged VLAN, Voice VLAN
Funzioni DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
GARP VLAN Registration Protocol (GVRP)
Yes
Gestione via web
Yes
Gestito via cloud
Yes
IGMP snooping
Yes
Indicatori LED
PoE, Power, System
Ispezione ARP
Yes
Jumbo frame
9000
Larghezza
286 mm
Layer dello switch
L2/L2+
Limitazione della velocità
Yes
Manuale
Yes
Memoria buffer dei pacchetti
4.1 MB
Montaggio su rack
Yes
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Negoziazione automatica
Yes
Numero di code
8
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
16
Numero di porte Power over Ethernet plus (PoE+)
8
Numero di VLAN
4000
Port mirroring
Yes
Power over Ethernet (PoE)
Yes
Profondità
111.7 mm
Protocolli di rete supportati
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Senza ventola
Yes
Standard di rete
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Supporto 10G
No
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
8000 entries
Tecnologia di cablaggio Ethernet in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Temperatura di esercizio (T-T)
0 - 40 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tensione di ingresso CC
53.5 V
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
23.81 Mpps
Velocità di trasferimento Ethernet LAN
10,100,1000 Mbit/s
Voci indirizzo MAC
Dynamic MAC address entries, Static MAC address entries

Brochure

Apri documento

Manuale

Apri documento

Documento

Apri documento

Documento

Apri documento

Documento

Apri documento
Storico prezzi degli ultimi 6 mesi
TP-Link Omada switch smart 16 porte Gigabit con 8 porte PoE+, gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaggio a rack
Attuale
199,11 €
Minimo
199,11 €
Massimo
209,46 €
Variazione 24 h
0,00 €   0%
Settimana
-4,75 €   -2%
Mese
-8,25 €   -4%

Scrivi una recensione

Valutazione *
Il tuo nome sarà mostrato pubblicamente – puoi usare un nickname. Invitiamo gli acquirenti a scrivere recensioni; le controlliamo prima della pubblicazione e pubblichiamo anche quelle critiche.

Altri prodotti TP-LINK in questa categoria

Prodotti più popolari in questa categoria

Venditore: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Lituania · Codice società 303192950 · Partita IVA UE LT100008198612 · Spedizione dall'UE (Lituania)
WhatsApp
Messenger
Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.
Tutte le categorie