Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

TP-Link Omada Switch Smart Gigabit 18 porte con 16 porte PoE+

TP-Link Omada Switch Smart Gigabit 18 porte con 16 porte PoE+
60 mesi
TP-Link Omada Switch Smart Gigabit 18 porte con 16 porte PoE+
248,86 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. Theswitches can be managed by Omada SDN Controller, which provides professional and reliable one-stepsolutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routingpro... Leggi di più
Stock 20 Codice 100103 Marca TP-LINK Modello SG2218P Garanzia 5 anni

Spedizioni e resi

Consegna stimata Venerdì, Ottobre 16
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.

TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Punti salienti
  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and rackmountable design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • MAC address table: 8000 entries Switching capacity: 26.78 Gbit/s Multicast forwarding
  • Access Control List (ACL)
  • 1U Rack mounting
  • DC/PoE Power supply included Power over Ethernet (PoE)
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Alimentatore incluso
Yes
Alimentazione
DC/PoE
Altezza
44 mm
Autenticazione
MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Budget PoE (Power over Ethernet) totale
150 W
Capacità di commutazione
26.78 Gbit/s
Cavi inclusi
LAN (RJ-45)
Certificazione
CE, FCC, RoHS
Colore del prodotto
Black
Configurazione delle impostazioni di posizione (CLI)
Yes
Consumo energetico (max.)
181.4 W
Controllo delle tempeste broadcast
Yes
Dissipazione del calore
619.06 BTU/h
Filtraggio indirizzi MAC
Yes
Filtro/protezione BPDU
Yes
Formato
1U
Frequenza di ingresso CA
50/60 Hz
Funzioni DHCP
DHCP client, DHCP relay, DHCP snooping
Funzioni multicast
Multicast forwarding
Gestione via web
Yes
Gestito via cloud
Yes
Guida utente
Yes
Indicatori LED
Yes
Ispezione ARP
Yes
Jumbo frame
9
Larghezza
440 mm
Layer dello switch
L2/L2+
Limitazione della velocità
Yes
Memoria buffer dei pacchetti
4.1 MB
Montaggio su rack
Yes
Negoziazione automatica
Yes
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
16
Numero di slot per moduli SFP
2
Power over Ethernet (PoE)
Yes
Profondità
180 mm
Protezione dai loop
Yes
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Routing basato su policy
Yes
Routing IP
Yes
Sicurezza statica delle porte
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
No
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
8000 entries
Temperatura di esercizio (T-T)
0 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tensione di ingresso CA
100 - 240 V
Tipo di imballaggio
Box
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
26.78 Mpps
Velocità di trasferimento Ethernet LAN
10,100,1000 Mbit/s

Brochure

Apri documento

Manuale

Apri documento

Documento

Apri documento

Documento

Apri documento
Storico prezzi degli ultimi 6 mesi
TP-Link Omada Switch Smart Gigabit 18 porte con 16 porte PoE+
Attuale
248,86 €
Minimo
233,77 €
Massimo
271,45 €
Variazione 24 h
+2,17 €   +1%
Settimana
+2,67 €   +1%
Mese
+14,62 €   +6%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.