Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

Yealink SIP-T58W Pro telefono IP con fotocamera CAM50, LCD da 7 pollici 1024x600, Bluetooth, cornetta cordless, grigio classico

Yealink SIP-T58W Pro telefono IP con fotocamera CAM50, LCD da 7 pollici 1024x600, Bluetooth, cornetta cordless, grigio classico
Yealink SIP-T58W Pro telefono IP con fotocamera CAM50, LCD da 7 pollici 1024x600, Bluetooth, cornetta cordless, grigio classico
363,66 €
Yealink SIP-T58W Pro è un telefono IP fornito con la fotocamera Yealink CAM50. Dispone di un display LCD da 7 pollici e di una cornetta cordless e supporta il Bluetooth.SpecificheMarca: YealinkModello: SIP-T58W ProFotocamera: Yealink CAM50Display: LCD da 7 pollici (17,8 cm), 1024 x 600 pixelCornetta... Leggi di più
Stock 14 Codice 118411 Marca Yealink Modello 1301113 Garanzia 2 anni

Spedizioni e resi

Consegna stimata Martedì, Ottobre 20
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario

Yealink SIP-T58W Pro è un telefono IP fornito con la fotocamera Yealink CAM50. Dispone di un display LCD da 7 pollici e di una cornetta cordless e supporta il Bluetooth.

Specifiche

  • Marca: Yealink
  • Modello: SIP-T58W Pro
  • Fotocamera: Yealink CAM50
  • Display: LCD da 7 pollici (17,8 cm), 1024 x 600 pixel
  • Cornetta: cordless
  • Bluetooth con identificazione del chiamante
  • Rubrica: 1000 voci
  • Protocolli: SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Codec vocali: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • DTMF: in-band, out-of-band, SIP-Info
  • Funzione di chiamata per 10 partecipanti
  • Colore: grigio classico
Punti salienti
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Specifiche
Algoritmi di sicurezza
256-bit AES, HTTPS, TLS, WPA2, WPA3
Avviso di chiamata
Yes
Bluetooth
Yes
Buffer jitter adattivi
Yes
Capacità rubrica
1000 entries
Chiamata anonima
Yes
Chiamata in attesa
Yes
Chiamata in conferenza
Yes
Codec video
H.264 High Profile, H.264, VP8
Codec vocali
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Codice Sistema Armonizzato (HS)
85171800
Colore del prodotto
Grey
Compatibilità con apparecchi acustici
Yes
Composizione rapida
Yes
Controllo automatico del guadagno
Yes
Diagonale del display
17.8 cm (7")
Disattivazione microfono
Yes
Display
LCD
Ethernet LAN
Yes
Full duplex
Yes
Funzione Non disturbare
Yes
Generazione di rumore di comfort (CNG)
Yes
Identificazione chiamante
Yes
Indicatore di messaggi in attesa (MWI)
Yes
Inoltro di chiamata
Yes
Inoltro di chiamata
Yes
Interfono
Yes
Mascheramento della perdita di pacchetti (PLC)
Yes
Modalità Dual-Tone Multi-Frequency (DTMF)
In-band, Out-of band, SIP info
Montabile a parete
Yes
Numero di impugnature incluse
1 pc(s)
Numero di porte RJ-9
2
Numero di porte USB 2.0
2
Numero di tasti della tastiera
27
Numero di tasti funzione
7
Parcheggio chiamata
Yes
Porte Ethernet LAN (RJ-45)
2
Power over Ethernet (PoE)
Yes
Protocolli di rete supportati
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Richiamata
Yes
Riduzione del rumore
Yes
Rifiuto chiamate anonime
Yes
Rilevamento attività vocale
Yes
Ripetizione ultimo numero
Yes
Risoluzione del display
1024 x 600 pixels
Risoluzioni video
1280 x 720 pixels
Risposta per assente
Yes
Segreteria integrata
Yes
Segreteria telefonica
Yes
Standard di rete
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Supporto Quality of Service (QoS)
Yes
Temperatura di esercizio (T-T)
0 - 40 °C
Tipo di cornetta
Wireless handset
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Tipo di prodotto
IP Phone
Tipo di touchscreen
Capacitive
Touchscreen
Yes
Umidità relativa di esercizio (H-H)
10 - 95%
Velocità di trasferimento Ethernet LAN
1000 Mbit/s
Versione Bluetooth
4.2
Vivavoce
Yes
Wi-Fi
Yes

Manuale

Apri documento

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
Yealink SIP-T58W Pro telefono IP con fotocamera CAM50, LCD da 7 pollici 1024x600, Bluetooth, cornetta cordless, grigio classico
Attuale
363,66 €
Minimo
354,67 €
Massimo
401,54 €
Variazione 24 h
-1,93 €   -1%
Settimana
-5,04 €   -1%
Mese
+6,46 €   +2%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.