Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

Yealink SIP-T58W telefono IP grigio LCD Wi-Fi

Yealink SIP-T58W telefono IP grigio LCD Wi-Fi
60 mesi
Yealink SIP-T58W telefono IP grigio LCD Wi-Fi
299,88 €
Free from Cord Constraint, Free from Distracting NoiseAdopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Se... Leggi di più
Stock 100 Codice 91317 Marca Yealink Modello 1301111 Garanzia 5 anni

Spedizioni e resi

Consegna stimata Martedì, Ottobre 20
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Yealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Punti salienti
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Number of VoIP accounts: 12
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Specifiche
Algoritmi di sicurezza
256-bit AES, HTTPS, TLS, WPA2, WPA3
Altezza
215 mm
Altezza confezione
128 mm
Avviso di chiamata
Yes
Bluetooth
Yes
Buffer jitter adattivi
Yes
Capacità rubrica
1000 entries
Chiamata anonima
Yes
Chiamata in attesa
Yes
Chiamata in conferenza
Yes
Codec vocali
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Colore del prodotto
Grey
Compatibilità con apparecchi acustici
Yes
Composizione rapida
Yes
Controllo automatico del guadagno
Yes
Diagonale del display
17.8 cm (7")
Disattivazione microfono
Yes
Display
LCD
Ethernet LAN
Yes
Fotocamera frontale
Yes
Fotocamera posteriore
Yes
Full duplex
Yes
Funzione Non disturbare
Yes
Generazione di rumore di comfort (CNG)
Yes
Identificazione chiamante
Yes
Indicatore di messaggi in attesa (MWI)
Yes
Inoltro di chiamata
Yes
Inoltro di chiamata
Yes
Interfono
Yes
Larghezza
259.4 mm
Larghezza confezione
324 mm
Mascheramento della perdita di pacchetti (PLC)
Yes
Modalità Dual-Tone Multi-Frequency (DTMF)
In-band, Out-of band, SIP info
Montabile a parete
Yes
Numero di account VoIP
12
Numero di impugnature incluse
1 pc(s)
Numero di porte RJ-9
2
Numero di porte USB 2.0
2
Numero di tasti della tastiera
27
Numero di tasti funzione
7
Parcheggio chiamata
Yes
Peso
8.86 kg
Peso confezione
9.56 kg
Porte Ethernet LAN (RJ-45)
2
Power over Ethernet (PoE)
Yes
Profondità
220 mm
Profondità confezione
293 mm
Protocolli di rete supportati
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Richiamata
Yes
Riduzione del rumore
Yes
Rifiuto chiamate anonime
Yes
Rilevamento attività vocale
Yes
Ripetizione ultimo numero
Yes
Risoluzione del display
1024 x 600 pixels
Risposta per assente
Yes
Segreteria integrata
Yes
Segreteria telefonica
Yes
Standard di rete
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Standard Wi-Fi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Supporto Quality of Service (QoS)
Yes
Temperatura di esercizio (T-T)
0 - 40 °C
Tipo di cornetta
Wired handset
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Tipo di prodotto
IP Phone
Tipo di touchscreen
Capacitive
Touchscreen
Yes
Umidità relativa di esercizio (H-H)
10 - 95%
Velocità di trasferimento Ethernet LAN
1000 Mbit/s
Versione Bluetooth
4.2
Videochiamata
No
Vivavoce
Yes
Wi-Fi
Yes

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
Yealink SIP-T58W telefono IP grigio LCD Wi-Fi
Attuale
299,88 €
Minimo
259,36 €
Massimo
308,48 €
Variazione 24 h
-0,46 €   0%
Settimana
+16,58 €   +6%
Mese
+39,78 €   +15%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.