Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

D-Link DGS-1210-28MP/E Switch di rete Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U nero, grigio

D-Link DGS-1210-28MP/E Switch di rete Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U nero, grigio
D-Link DGS-1210-28MP/E Switch di rete Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U nero, grigio
D-Link DGS-1210-28MP/E Switch di rete Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U nero, grigio
60 mesi
D-Link DGS-1210-28MP/E Switch di rete Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U nero, grigio
D-Link DGS-1210-28MP/E Switch di rete Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U nero, grigio
D-Link DGS-1210-28MP/E Switch di rete Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U nero, grigio
374,94 €
The DGS-1210 Series is the latest generation of D-Link Web Smart Switches featuring D-Link Green 3.0 technology. The series complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support for IPv6 management and configurations ensure your network remains protected after the upgrade from I... Leggi di più
Stock 1 Codice 98711 Marca D-LINK Modello DGS-1210-28MP/E Garanzia 5 anni

Spedizioni e resi

Consegna stimata Giovedì, Ottobre 22
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
The DGS-1210 Series is the latest generation of D-Link Web Smart Switches featuring D-Link Green 3.0 technology. The series complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support for IPv6 management and configurations ensure your network remains protected after the upgrade from IPv4 to IPv61. By offering multiple management options, the DGS-1210 series allows quick deployment, infrastructure expansion, and seamless function upgrades. Targeting small and mediumsized businesses, the DGS-1210 Web Smart Switches provide functionality, security, and manageability for a fraction of the standard cost of ownership.

DGS-1210 switches are capable of conserving power without sacrificing operational performance or functionality by using D-Link Green 3.0 technology. Using the Energy Efficient Ethernet standard, the network will automatically decrease the power usage when traffic is low with no setup required. For environments not fully supporting the standard, DGS- 1210 switches offer advanced power-saving settings including port shutoff and standby, LED shutoff, and system hibernation based on custom time profiles. The time profiles can also be applied to the PoE switch so that unnecessary power consumption can be saved during off hours. The DGS-1210 Series switches can also detect the length of connected cables to automatically reduce power usage on shorter cable connections.

The D-Link Web Smart Switch series is designed for easy management. All configurations can be made through a Web interface regardless of the host PC’s operating system. Furthermore, the web UI contains ten language options to make operations more straightforward. In the first installation, the SmartConsole Utility will automatically discover all D-Link Smart switches in the network, allowing administrators to assign IP addresses and the subnet mask quickly. It also allows simultaneous firmware upgrades to multiple switches, saving a great deal of time. Important management commands, such as download firmware or configuration file, offer a sophisticated method of batch operations for multiple switches.

The D-link Web Smart series automates the process of setting up IP surveillance and VoIP devices on a network. Auto Surveillance VLAN consolidates data and surveillance video transmission through the network, sparing businesses the expense of maintaining dedicated facilities. ASV also protects the quality of real-time video by grouping IP surveillance devices on a single high priority VLAN. This ensures that surveillance video streams will not be affected when ordinary data traffic are at their highest levels. Similarly, the Auto Voice VLAN guarantees clear quality and efficient transmission for all voice communication.

Equipped with a complete lineup of L2 features, these switches include IGMP Snooping, Port Mirroring, Spanning Tree, and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfer. At 2000 Mbps Full Duplex, the Gigabit ports provide high-speed data pipes to servers with minimum data transfer loss. Network maintenance features include Loopback Detection and Cable Diagnostics. Loopback Detection is used to detect loops created by a specific port and automatically shut down the affected port. The Cable Diagnostic feature designed primarily for adminstrators and customer service representatives, can rapidly discover the type of error and determine the cable quality.

D-Link’s innovative Safeguard Engine protects the switches against traffic flooding caused by virus attacks. The switches also support 802.1X port-based authentication, allowing the network clients to be authenticated through external RADIUS servers. In addition, the Access Control List (ACL) feature enhances network security and protects the network by screening traffic from illegal MAC or IP addresses. ARP Spoofing Prevention prevents malicious intruders from sending massive fake ARP messages through a manipulated source. This protects important data from being stolen by Man-in-the-Middle attacks, and prevents wasting CPU cycles on these packets. For added security, the DHCP Server Screening feature blocks rogue DHCP server packets from user ports to prevent unauthorized IP assignment.

D-Link DGS-1210-28MP/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Punti salienti
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting
  • AC/DC Power over Ethernet (PoE)
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di sicurezza
802.1x RADIUS, SNMP, SSH
Alimentazione
AC/DC
Altezza
44 mm
Autenticazione
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Binding IP-MAC-porta
Yes
Capacità di commutazione
56 Gbit/s
Certificazione
IEC61000-4-5, RoHS
Classificazione del traffico
Yes
Codice Sistema Armonizzato (HS)
85176990
Colore del prodotto
Black, Grey
Compatibilità elettromagnetica
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Connettore in fibra ottica
SFP
Consumo energetico (tipico)
27.49 W
Dissipazione del calore
850.58 BTU/h
Filtro/protezione BPDU
Yes
Formato
1U
Frequenza di ingresso CA
50 - 60 Hz
Full duplex
Yes
Funzionalità VLAN
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Funzioni DHCP
DHCP client
Gestione via web
Yes
IGMP snooping
Yes
Indicatori LED
Activity, Fan fail, Link, Power, Speed
Jumbo frame
9216
Larghezza
440 mm
Layer dello switch
L2
Limitazione della velocità
Yes
Livello di rumorosità
52.4 dB
Memoria buffer dei pacchetti
1.5 MB
Memoria flash
32 MB
Memoria interna
256 MB
Montaggio su rack
Yes
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Negoziazione automatica
Yes
Numero di code
8
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
24
Numero di porte Power over Ethernet (PoE)
24
Numero di route statiche
32
Numero di slot per moduli SFP
4
Numero di ventole
2 fan(s)
Numero di VLAN
4094
Peso
3.86 kg
Port mirroring
Yes
Porta console
RJ-45
Power over Ethernet (PoE)
Yes
Profondità
210 mm
Protezione dai loop
Yes
Protocollo Spanning Tree
Yes
Regole Access Control List (ACL)
256
Routing IP
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Store-and-forward
Yes
Supporto 10G
No
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16000 entries
Tecnologia di cablaggio Ethernet in fibra
1000BASE-X
Tecnologia di cablaggio Ethernet in rame
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Temperatura di esercizio (T-T)
-5 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tensione di ingresso CA
100 - 240 V
Tipo di memoria
DDR3-SDRAM
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
41.7 Mpps

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
D-Link DGS-1210-28MP/E Switch di rete Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U nero, grigio
Attuale
374,94 €
Minimo
368,72 €
Massimo
493,63 €
Variazione 24 h
+6,22 €   +2%
Settimana
+2,26 €   +1%
Mese
-0,85 €   0%

Prodotti più popolari in questa categoria

Venditore: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Lituania · Codice società 303192950 · Partita IVA UE LT100008198612 · Spedizione dall'UE (Lituania)
Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.