Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

D-Link DGS-3130-30TS/E switch di rete gestito L3 Gigabit Ethernet (10/100/1000) grigio

D-Link DGS-3130-30TS/E switch di rete gestito L3 Gigabit Ethernet (10/100/1000) grigio
60 mesi
D-Link DGS-3130-30TS/E switch di rete gestito L3 Gigabit Ethernet (10/100/1000) grigio
919,90 €
D-Link DGS-3130-30TS/E, Managed, L3, Gigabit Ethernet (10/100/1000) D-Link DGS-3130-30TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1. MAC address ta... Leggi di più
Stock 1 Codice 341288 Marca D-LINK Modello DGS-3130-30TS/E Garanzia 5 anni

Spedizioni e resi

Consegna stimata Lunedì, Ottobre 19
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario

D-Link DGS-3130-30TS/E, Managed, L3, Gigabit Ethernet (10/100/1000)

D-Link DGS-3130-30TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 168 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack

Punti salienti
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 168 Gbit/s
  • Access Control List (ACL)
  • Stackable
  • DC
Specifiche
Access Control List (ACL)
Yes
Access Control List (ACL) in ingresso
2048
Access Control List (ACL) in uscita
512
Aggregazione di link
Yes
Algoritmi di scheduling delle code
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Alimentazione
DC
Altezza
44 mm
Autenticazione
Guest VLAN, MAC-based authentication, Port-based authentication
Blocco head-of-line (HOL)
Yes
Capacità di commutazione
168 Gbit/s
Certificazione
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Colore del prodotto
Grey
Connettore di alimentazione
AC-in jack
Connettore in fibra ottica
SFP+
Consumo energetico (max.)
30.36 W
Dissipazione del calore
103.59 BTU/h
Filtro/protezione BPDU
Yes
Frequenza di ingresso CA
50 - 60 Hz
Funzionalità VLAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Funzioni DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Gestione via web
Yes
IGMP snooping
Yes
Impilabile
Yes
Indicatori LED
Yes
Ispezione ARP
Yes
Jumbo frame
9000
Larghezza
440 mm
Layer dello switch
L3
Livello di rumorosità
47 dB
Memoria buffer dei pacchetti
2 MB
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet 10G (rame)
2
Numero di porte Ethernet RJ-45 di commutazione di base
24
Numero di porte USB 2.0
1
Numero di slot per moduli SFP+
4
Numero di ventole
1 fan(s)
Numero di VLAN
4000
Peso
3.2 kg
Port mirroring
Yes
Power over Ethernet (PoE)
No
Profondità
250 mm
Protezione dai loop
Yes
Protocolli di routing
RIP
Protocollo Spanning Tree
Yes
Stacking fisico (unità)
9
Stacking virtuale (unità)
32
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Supporto 10G
Yes
Supporto alimentatore ridondante (RPS)
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16384 entries
Tecnologia di cablaggio Ethernet in rame
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Temperatura di esercizio (T-T)
0 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tempo medio tra i guasti (MTBF)
388361 h
Tensione di ingresso CA
100 - 240 V
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
125 Mpps

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
D-Link DGS-3130-30TS/E switch di rete gestito L3 Gigabit Ethernet (10/100/1000) grigio
Attuale
919,90 €
Minimo
901,04 €
Massimo
1.006,85 €
Variazione 24 h
+3,50 €   +0%
Settimana
+15,21 €   +2%
Mese
+3,37 €   +0%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.