Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

D-Link DXS-1210-16TC/E Switch di rete Managed L2 10G Ethernet (100/1000/10000) Grigio

D-Link DXS-1210-16TC/E Switch di rete Managed L2 10G Ethernet (100/1000/10000) Grigio
D-Link DXS-1210-16TC/E Switch di rete Managed L2 10G Ethernet (100/1000/10000) Grigio
D-Link DXS-1210-16TC/E Switch di rete Managed L2 10G Ethernet (100/1000/10000) Grigio
D-Link DXS-1210-16TC/E Switch di rete Managed L2 10G Ethernet (100/1000/10000) Grigio
2.481,27 €
D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 ent... Leggi di più
Stock 1 Codice 342174 Marca D-LINK Modello DXS-1210-16TC/E Garanzia 2 anni

Spedizioni e resi

Consegna stimata Giovedì, Ottobre 22
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario

D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting

D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power connector: AC-in jack. Rack mounting

Punti salienti
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 12
  • Cat6, Cat6a, Cat7 10G support 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 320 Gbit/s
  • 256 Access Control List (ACL)
  • Rack mounting
  • AC
Specifiche
Access Control List (ACL)
Yes
Algoritmi di sicurezza
802.1x RADIUS, SNMP, SSL/TLS
Alimentazione
AC
Altezza
44 mm
Auto MDI/MDI-X
Yes
Binding IP-MAC-porta
Yes
Blocco head-of-line (HOL)
Yes
Capacità di commutazione
320 Gbit/s
Certificazione
CE, FCC, C-Ticket, VCCI, BSMI, CCC
Colore del prodotto
Grey
Connettore di alimentazione
AC-in jack
Consumo energetico (max.)
90.81 W
Controllo delle tempeste broadcast
Yes
Frequenza di ingresso CA
50 - 60 Hz
Funzionalità VLAN
MAC address-based VLAN, Port-based VLAN, Voice VLAN
Funzioni DHCP
DHCP client, DHCP server
Gestione via web
Yes
IGMP snooping
Yes
Indicatori LED
Yes
Ispezione ARP
Yes
Jumbo frame
16000
Larghezza
440 mm
Layer dello switch
L2
Montaggio su rack
Yes
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
12
Numero di porte SFP combo
2
Numero di slot per moduli SFP+
2
Peso
3.15 kg
Port mirroring
Yes
Power over Ethernet (PoE)
No
Processore integrato
Yes
Profondità
250 mm
Protocolli di rete supportati
IPv4, IPv6
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Regole Access Control List (ACL)
256
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Store-and-forward
Yes
Supporto 10G
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16000 entries
Tecnologia di cablaggio Ethernet in fibra
1000BASE-X
Tecnologia di cablaggio Ethernet in rame
10GBASE-T, 100BASE-TX, 1000BASE-T
Temperatura di esercizio (T-T)
0 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tensione di ingresso CA
100 - 240 V
Tipi di cavi supportati
Cat6, Cat6a, Cat7
Tipo di porte Ethernet RJ-45 di commutazione di base
10G Ethernet (100/1000/10000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
0 - 95%
Umidità relativa di stoccaggio (H-H)
0 - 95%
Velocità di inoltro
238.08 Mpps

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
D-Link DXS-1210-16TC/E Switch di rete Managed L2 10G Ethernet (100/1000/10000) Grigio
Attuale
2.481,27 €
Minimo
2.472,20 €
Massimo
2.533,85 €
Variazione 24 h
-3,82 €   0%
Settimana
-9,09 €   0%
Mese
+1,98 €   +0%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.