Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

Switch D-Link 48 porte Gigabit Smart Managed con 4 x 10G SFP+

Switch D-Link 48 porte Gigabit Smart Managed con 4 x 10G SFP+
Switch D-Link 48 porte Gigabit Smart Managed con 4 x 10G SFP+
Switch D-Link 48 porte Gigabit Smart Managed con 4 x 10G SFP+
Switch D-Link 48 porte Gigabit Smart Managed con 4 x 10G SFP+
Switch D-Link 48 porte Gigabit Smart Managed con 4 x 10G SFP+
Switch D-Link 48 porte Gigabit Smart Managed con 4 x 10G SFP+
592,17 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Leggi di più
Stock 2 Codice 1472980 Marca D-LINK Modello DGS-1250-52X Garanzia 2 anni

Spedizioni e resi

Consegna stimata Martedì, Ottobre 27
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features
The DGS-1250 Series comes equipped with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers.

The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network. And, because the switches can manage internal routing, the network router can be assigned to handle external traffic.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack mounting

Punti salienti
  • 48 x 10/100/1000BASE-T ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45
  • 10G support
  • MAC address table: 32000 entries Switching capacity: 176 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di scheduling delle code
Weighted Round Robin (WRR)
Algoritmi di sicurezza
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Alimentatore incluso
Yes
Altezza
44 mm
Altezza cartone interno
38.4 cm
Altezza confezione
91 mm
Altezza pallet (trasporto aereo)
167.1 cm
Altezza pallet (trasporto marittimo)
167.1 cm
Auto MDI/MDI-X
Yes
Binding IP-MAC-porta
Yes
Blocco head-of-line (HOL)
Yes
Capacità di commutazione
176 Gbit/s
Cartoni esterni per pallet (aereo)
16 pc(s)
Cartoni esterni per pallet (marittimo)
16 pc(s)
Certificazione
CB, UL, BSMI, CCC
Codice Sistema Armonizzato (HS)
85176990
Colore del prodotto
Black
Compatibilità elettromagnetica
CE A, VCCI A, FCC A, IC, BSMI
Configurazione delle impostazioni di posizione (CLI)
Yes
Consumo energetico (max.)
51.2 W
Controllo delle tempeste broadcast
Yes
Dissipazione del calore
174.592 BTU/h
Frequenza di ingresso CA
50 - 60 Hz
Funzionalità VLAN
Voice VLAN
Funzioni DHCP
DHCP client, DHCP server, DHCP snooping
Gestione via web
Yes
IGMP snooping
Yes
Indicatori LED
Activity, Link, Power, Speed
Ispezione ARP
Yes
Jumbo frame
12000
Larghezza
440 mm
Larghezza cartone interno
47.8 cm
Larghezza confezione
351 mm
Larghezza lorda pallet
120 cm
Layer dello switch
L3
Livello di rumorosità
50.7 dB
Lunghezza cartone interno
58.5 cm
Lunghezza lorda pallet
110 cm
Memoria buffer dei pacchetti
16 MB
Memoria flash
64 MB
Memoria interna
2048 MB
Montaggio su rack
Yes
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
48
Numero di route statiche
124
Numero di slot per moduli SFP+
4
Numero di VLAN
4094
Peso
3.01 kg
Peso confezione
4.28 kg
Peso lordo cartone interno
22.8 kg
Peso lordo pallet (aereo)
382.7 kg
Peso lordo pallet (marittimo)
382.7 kg
Peso netto cartone interno
18.3 kg
Porta console
RJ-45
Power over Ethernet (PoE)
No
Prodotti per cartone interno
5 pc(s)
Prodotti per pallet (trasporto aereo)
80 pc(s)
Prodotti per pallet (trasporto marittimo)
80 pc(s)
Profondità
210 mm
Profondità confezione
565 mm
Protezione dai loop
Yes
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Regole Access Control List (ACL)
768
Route statica
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
32000 entries
Tecnologia di cablaggio Ethernet in fibra
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatura di esercizio (T-T)
-5 - 50 °C
Temperatura di stoccaggio (T-T)
-20 - 70 °C
Tempo medio tra i guasti (MTBF)
589984.72 h
Tensione di ingresso CA
100 - 240 V
Tipo di memoria
DDR3-SDRAM
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
0 - 95%
Umidità relativa di stoccaggio (H-H)
0 - 95%
Velocità di inoltro
130.95 Mpps

Documento

Apri documento

Documento

Apri documento

Brochure

Apri documento

Documento

Apri documento

Documento

Apri documento

Manuale

Apri documento

Manuale

Apri documento
Storico prezzi degli ultimi 6 mesi
Switch D-Link 48 porte Gigabit Smart Managed con 4 x 10G SFP+
Attuale
592,17 €
Minimo
585,28 €
Massimo
596,30 €
Variazione 24 h
+2,43 €   +0%
Settimana
-4,13 €   -1%
Mese
—   

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.