Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio

Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
194,09 €
Gigabit PerformanceThe DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and p... Leggi di più
Stock 3 Codice 1717415 Marca D-LINK Modello DGS-1210-28/ME/E Garanzia 2 anni

Spedizioni e resi

Consegna stimata Venerdì, Ottobre 16
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
Gigabit Performance
The DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and powered in remote locations without immediate access to power outlets.

Efficient and Resilient Networking
For mission critical environments, the DGS-1210/ME Series Gigabit Managed Switches support IEEE 802.1D 2004 edition, 802.1w, and 802.1s Spanning Tree Protocols (STP). The Spanning Tree Protocol allows the switches to participate in Spanning Tree topology, providing an alternative Layer 2 path in the event of a network failover. The switches also support IEEE 802.3ad link aggregation, which enables multiple ports to be grouped to form a single virtual port, increasing bandwidth and redundancy for higher availability. This series furthermore features IEEE 802.1p Quality of Service (QoS), allowing for real-time traffic classification into Weighted Round Robin (WRR) and strict priority levels mapped to 8 queues. Advanced traffic classification parameters allow the network to be tuned for flexible configurations for specific multimedia applications such as VoIP or IPTV.

Traffic & Bandwidth Control
Integrated bandwidth control allows network administrators to define the throughput levels for ingress and egress bandwidth. It provides a minimum granularity of 64 Kbps for ingress port and flow-based bandwidth control, and a minimum granularity of 64 Kbps for egress queue bandwidth. The DGS-1210/ME Series also supports traffic control, which optimizes performance by dropping packets when exceeding a set threshold, while port mirroring helps administrators facilitate traffic diagnostics and track network performance. The DGS-1210/ME Series also provides IGMP snooping with IGMP authentication to prune multicast traffic and to optimize available bandwidth.

D-Link DGS-1210-28/ME/E. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack mounting, Form factor: 1U

Punti salienti
  • Managed L2+ Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting Stackable
  • AC/DC
Specifiche
Access Control List (ACL)
Yes
Aggregazione di link
Yes
Algoritmi di sicurezza
802.1x RADIUS, SNMP, SSH
Alimentazione
AC/DC
Altezza
44 mm
Autenticazione
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Binding IP-MAC-porta
Yes
Capacità di commutazione
56 Gbit/s
Certificazione
IEC61000-4-5, RoHS
Classificazione del traffico
Yes
Colore del prodotto
Black, Grey
Compatibilità elettromagnetica
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Connettore in fibra ottica
SFP
Consumo energetico (tipico)
27.49 W
Dissipazione del calore
850.58 BTU/h
Filtro/protezione BPDU
Yes
Formato
1U
Frequenza di ingresso CA
50/60 Hz
Full duplex
Yes
Funzionalità VLAN
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Funzioni DHCP
DHCP client
Gestione via web
Yes
IGMP snooping
Yes
Impilabile
Yes
Indicatori LED
Activity, Fan fail, Link, Power, Speed
Jumbo frame
9216
Larghezza
440 mm
Layer dello switch
L2+
Limitazione della velocità
Yes
Livello di rumorosità
52.4 dB
Memoria buffer dei pacchetti
1.5 MB
Memoria flash
32 MB
Memoria interna
256 MB
Montaggio su rack
Yes
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Numero di code
8
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
24
Numero di route statiche
32
Numero di slot per moduli SFP
4
Numero di ventole
2 fan(s)
Numero di VLAN
4094
Peso
3.86 kg
Port mirroring
Yes
Porta console
RJ-45
Power over Ethernet (PoE)
No
Profondità
210 mm
Protezione dai loop
Yes
Protocollo Spanning Tree
Yes
Regole Access Control List (ACL)
256
Rilevamento automatico
Yes
Routing IP
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Store-and-forward
Yes
Supporto 10G
No
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16000 entries
Tecnologia di cablaggio Ethernet in fibra
1000BASE-X
Tecnologia di cablaggio Ethernet in rame
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Temperatura di esercizio (T-T)
-5 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tensione di ingresso CA
100 - 240 V
Tipo di memoria
DDR3-SDRAM
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
41.7 Mpps

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
Switch di rete D-Link DGS-1210-28/ME/E Managed L2+ Gigabit Ethernet (10/100/1000) 1U Nero, Grigio
Attuale
194,09 €
Minimo
192,09 €
Massimo
291,66 €
Variazione 24 h
+1,56 €   +1%
Settimana
-0,45 €   0%
Mese
-0,54 €   0%

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.