Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

Switch gestito D-Link 12 porte L2 con 8 x 10/100/1000BaseT(X) e 4 x 100/1000BaseSFP

Switch gestito D-Link 12 porte L2 con 8 x 10/100/1000BaseT(X) e 4 x 100/1000BaseSFP
Switch gestito D-Link 12 porte L2 con 8 x 10/100/1000BaseT(X) e 4 x 100/1000BaseSFP
727,91 €
Managed CustomizationFeatures user management interfaces, including an industrial-like CLI, and WEB-based management, the DIS-300G-12SW is easy to manage and provides the security and controls to guard and shape your network needs.Gigabit Connectivity with SFP slotsDesigned with 8 x 100/1000BaseT po... Leggi di più
Stock 2 Codice 1728701 Marca D-LINK Modello DIS-300G-12SW Garanzia 2 anni

Spedizioni e resi

Consegna stimata Giovedì, Ottobre 29
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
Managed Customization
Features user management interfaces, including an industrial-like CLI, and WEB-based management, the DIS-300G-12SW is easy to manage and provides the security and controls to guard and shape your network needs.

Gigabit Connectivity with SFP slots
Designed with 8 x 100/1000BaseT ports and 4 x 100/1000Base SFP to suit a range of devices and network layouts.

Officially Certified
Certifications for vibration, shock, free-fall, and electromagnetic compatibility to maximise network uptime in a variety of deployment environments, including smart city surveillance, factory automation, and outdoor wireless networks.

Withstands Extreme Temperatures
Operates effortlessly in a range of industrial and harsh environments in temperatures from -40°C to +75°C, and can cold start from -40°C.

Strong Build
The tough housing has been created to keep your network protected and reliably rugged. That’s why every DIS-switch comes with a 5-year D-Link warranty.

High Availability
Rapid ring failover recovery time of < 20ms, with even faster PROFINET speeds available at project request.

Fast Deployment
For instant installation it features a snap-to-DIN-rail clip, and also supports wall mounting.

Fanless Design
With no moving parts inside to reduce downtime and maintenance call outs, the rugged housing has been optimised for the transfer of heat.

Discrete Size
Small but mighty. To make the most of cabinet space, it measures: 61 x 154 x 109 mm.

D-Link 12-Port L2 Managed Switch Switch with 8 x 10/100/1000BaseT(X) & 4 x 100/1000BaseSFP. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. Full duplex. MAC address table: 8000 entries. Networking standards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE.... DC input voltage: 12 - 58 V. Wall mountable

Punti salienti
  • 8 x 100/1000BaseT ports, 4 x 100/1000BaseSFP slots
  • High availability
  • Easy-to-control management interfaces and security
  • Withstands extreme temperatures
  • Certified for vibration, shock, free-fall, EMC
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • MAC address table: 8000 entries
Specifiche
Aggregazione di link
Yes
Algoritmi di scheduling delle code
Weighted Round Robin (WRR)
Algoritmi di sicurezza
HTTPS, SNMP, SNMPv3, SSH
Altezza
109 mm
Altezza cartone interno
27 cm
Altezza confezione
118 mm
Altezza pallet (trasporto aereo)
148.5 cm
Altezza pallet (trasporto marittimo)
2.02 m
Auto MDI/MDI-X
Yes
Cartoni esterni per pallet (aereo)
20 pc(s)
Cartoni esterni per pallet (marittimo)
28 pc(s)
Certificazione
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Codice Sistema Armonizzato (HS)
85176990
Colore del prodotto
Black
Compatibilità elettromagnetica
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Connettore in fibra ottica
LC
Consumo energetico (max.)
17 W
Controllo delle tempeste broadcast
Yes
Firmware aggiornabile
Yes
Full duplex
Yes
Funzionalità VLAN
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Funzioni DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Funzioni di protezione dell'alimentazione
Over current, Reverse polarity
Gestione via web
Yes
Grado di protezione (IP)
IP30
Indicatori LED
LAN, Status
Jumbo frame
9000
Larghezza
61 mm
Larghezza cartone interno
41 cm
Larghezza confezione
195 mm
Larghezza lorda pallet
110 cm
Layer dello switch
L2
Lunghezza cartone interno
60 cm
Lunghezza lorda pallet
120 cm
Montabile a parete
Yes
Montaggio su guida DIN
Yes
Montaggio su rack
No
Negoziazione automatica
Yes
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
8
Numero di slot per moduli SFP
4
Numero di VLAN
1024
Peso
1.09 kg
Peso confezione
1.53 kg
Peso lordo cartone interno
16.5 kg
Peso lordo pallet (aereo)
346.7 kg
Peso lordo pallet (marittimo)
478.6 kg
Peso netto cartone interno
15.3 kg
Power over Ethernet (PoE)
No
Prodotti per cartone interno
10 pc(s)
Prodotti per pallet (trasporto aereo)
200 pc(s)
Prodotti per pallet (trasporto marittimo)
280 pc(s)
Profondità
154 mm
Profondità confezione
242 mm
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Standard di rete
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Store-and-forward
Yes
Supporto 10G
No
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
8000 entries
Temperatura di esercizio (T-T)
-40 - 75 °C
Temperatura di stoccaggio (T-T)
-40 - 85 °C
Tensione di ingresso CC
12 - 58 V
Tipo di autenticazione
IEEE 802.1x, RADIUS
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Traffic shaping
Yes
Umidità relativa di esercizio (H-H)
5 - 95%

Brochure

Apri documento
Storico prezzi degli ultimi 6 mesi
Switch gestito D-Link 12 porte L2 con 8 x 10/100/1000BaseT(X) e 4 x 100/1000BaseSFP
Attuale
727,91 €
Minimo
727,91 €
Massimo
1.079,82 €
Variazione 24 h
-1,38 €   0%
Settimana
-5,28 €   -1%
Mese
-9,40 €   -1%

Recensioni indipendenti della stampa specializzata

digitalreviews.netKevin

“A day for ruggedness. D-Link launches their latest ruggedised, high-performance gear - the DIS-300G Series Industrial Gigabit Switches and a new DIS-M100G-SW Industrial Media Converter.”

Leggi la recensione completa su digitalreviews.net →

Prodotti più popolari in questa categoria

Venditore: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Lituania · Codice società 303192950 · Partita IVA UE LT100008198612 · Spedizione dall'UE (Lituania)
Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.