Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

D-Link DGS-3130 Series switch managed Gigabit Layer 3 impilabili

D-Link DGS-3130 Series switch managed Gigabit Layer 3 impilabili
D-Link DGS-3130 Series switch managed Gigabit Layer 3 impilabili
D-Link DGS-3130 Series switch managed Gigabit Layer 3 impilabili
60 mesi
D-Link DGS-3130 Series switch managed Gigabit Layer 3 impilabili
D-Link DGS-3130 Series switch managed Gigabit Layer 3 impilabili
D-Link DGS-3130 Series switch managed Gigabit Layer 3 impilabili
698,32 €
Greater port density. Powerful Layer 3 features.Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a ... Leggi di più
Stock EsauritoNon disponibile Codice 2409127 Marca D-LINK Modello DGS-3130-30PS/SI Garanzia 5 anni

Spedizioni e resi

Greater port density. Powerful Layer 3 features.
Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a variety of environments and topologies, including Metro Ethernet deployments.

World-class reliability.
Advanced L2 and L3 features including port security, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping, and IPv6 ND. Management options like a multilingual web-UI, and industry standard CLI support, with support for multiple images and multiple configurations.

6x 10-Gigabit ports, physical stacking for more ports, and they have built-in G.8032 Ethernet Ring Protection Switching (ERPS) to help minimize recovery times to 50 ms. An USB 2.0 interface to store config files, boot images, and syslog. As well as support for an additional external redundant power supply on all models to ensure maximum uptime.

Comprehensive security.
Includes the latest security such as Multi-layer and Packet Content Access Control Lists (ACL), and Storm Control. And our exclusive D-Link Safeguard Engine has been designed to guard against traffic flooding caused by malicious attacks and protect your business network uptime.

IP-MAC-Port Binding allows you to bind a source IP address with an associated MAC and define the port number to enhance user access control. And DHCP Snooping makes the switch learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies.
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

Support for the Microsoft® NAP policy enforcement allows you to protect network assets from compromised computers by enforcing compliance with network health policies.

Versatile traffic management.
A rich set of multi-layer QoS/CoS features ensure that critical network services such as VoIP, video conferences, IPTV, and IP surveillance are always given high priority, and 10-Gigabit ports deliver the speed you need. Traffic Shaping features guarantee bandwidth for these services even when the network is busy. L2 Multicast support enables the DGS-3130 Series to handle growing IPTV applications.

Host-based IGMP/MLD Snooping allows multiple multicast subscribers per physical interface while ISM VLAN allows the switches to send multicast streams in a multicast VLAN to save bandwidth, and to provide better security to the backbone network. The ISM VLAN profiles allow you to bind or replace the pre-defined multicast registration information to subscriber ports quickly and easily. Selective Q-in-Q enables you to be selective over VLAN traffic.

PoE+ with budgets up to 740W
The 30PS and 54PS models have 370W PoE power budgets. Or utilise a total of 740W when adding a redundant power supply.

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1, Console port: RJ-45. MAC address table: 16384 entries, Switching capacity: 168 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting

Punti salienti
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 168 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC/PoE Power over Ethernet (PoE)
Specifiche
Access Control List (ACL)
Yes
Access Control List (ACL) in ingresso
2048
Access Control List (ACL) in uscita
512
Aggregazione di link
Yes
Algoritmi di scheduling delle code
SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Algoritmi di sicurezza
SNMP, SNMPv3, SSH-2, SSL/TLS
Alimentazione
AC/PoE
Altezza
44 mm
Altezza cartone interno
62.6 cm
Altezza confezione
118 mm
Altezza pallet (trasporto aereo)
2.01 m
Altezza pallet (trasporto marittimo)
2.01 m
Autenticazione
Guest VLAN, MAC-based authentication, Port-based authentication
Blocco head-of-line (HOL)
Yes
Budget PoE (Power over Ethernet) totale
370 W
Capacità di commutazione
168 Gbit/s
Cartoni esterni per pallet (aereo)
18 pc(s)
Cartoni esterni per pallet (marittimo)
18 pc(s)
Certificati di conformità
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Codice Sistema Armonizzato (HS)
85176990
Colore del prodotto
Black, Grey
Connettore di alimentazione
AC-in jack
Connettore in fibra ottica
SFP+
Consumo energetico (max.)
471.67 W
Controllo delle tempeste broadcast
Yes
Dissipazione del calore
1609.41 BTU/h
Dying Gasp
Yes
Fast leave
Yes
Filtro/protezione BPDU
Yes
Frequenza di ingresso CA
50 - 60 Hz
Funzionalità VLAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Funzioni DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Funzioni multicast
Controllable multicast
GARP VLAN Registration Protocol (GVRP)
Yes
Gestione via web
Yes
IGMP snooping
Yes
Impilabile
Yes
Indicatori LED
Yes
IP Source Guard (IPSG)
Yes
Ispezione ARP
Yes
Larghezza
440 mm
Larghezza cartone interno
37.4 cm
Larghezza confezione
450 mm
Larghezza lorda pallet
120 cm
Layer dello switch
L3
Livello di rumorosità
53.4 dB
Lunghezza cartone interno
46.8 cm
Lunghezza lorda pallet
110 cm
Memoria buffer dei pacchetti
2 MB
Montaggio su rack
Yes
Multicast Listener Discovery (MLD) snooping
Y
Numero di code
8
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet 10G (rame)
2
Numero di porte Ethernet RJ-45 di commutazione di base
24
Numero di porte Gigabit Ethernet (rame)
24
Numero di porte Power over Ethernet plus (PoE+)
24
Numero di porte USB 2.0
1
Numero di slot per moduli SFP+
4
Numero di ventole
3 fan(s)
Numero di VLAN
4094
Peso
4.66 kg
Peso confezione
6.32 kg
Peso lordo cartone interno
21.2 kg
Peso lordo pallet (aereo)
399.8 kg
Peso lordo pallet (marittimo)
399.8 kg
Peso netto cartone interno
19.5 kg
Port mirroring
Yes
Porta console
RJ-45
Power over Ethernet (PoE)
Yes
Prevenzione degli attacchi DoS
Yes
Prodotti per cartone interno
3 pc(s)
Prodotti per pallet (trasporto aereo)
54 pc(s)
Prodotti per pallet (trasporto marittimo)
54 pc(s)
Profondità
350 mm
Profondità confezione
595 mm
Protezione con password
Yes
Protezione dai loop
Yes
Protezione root
Yes
Protocolli di routing
RIP
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
sFlow
Yes
Sicurezza
CB, cUL, BSMI, CCC
Sicurezza statica delle porte
Yes
Stacking fisico (unità)
9
Stacking virtuale (unità)
32
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Supporto 10G
Yes
Supporto alimentatore ridondante (RPS)
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto SSH/SSL
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16384 entries
Tecnologia di cablaggio Ethernet in rame
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Telnet
Yes
Temperatura di esercizio (T-T)
0 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tempo medio tra i guasti (MTBF)
409054 h
Tensione di ingresso CA
100 - 240 V
Tipo di porte Ethernet RJ-45 di commutazione di base
Gigabit Ethernet (10/100/1000)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
10 - 90%
Umidità relativa di stoccaggio (H-H)
5 - 90%
Velocità di inoltro
125 Mpps
Voci IGMP
128
Voci MLD
1024

Brochure

Apri documento
Lo storico prezzi non è ancora disponibile
Stiamo ancora raccogliendo dati giornalieri sufficienti sui prezzi per questo prodotto.

Prodotti più popolari in questa categoria

Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.