Account Contatti
Il tuo carrello
Spedizione DPD & FedEx
Serve aiuto? Chiedi all'AI

D-Link Switch smart managed 10 porte Multi-Gigabit PoE+, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaggio a rack, 1U

D-Link Switch smart managed 10 porte Multi-Gigabit PoE+, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaggio a rack, 1U
D-Link Switch smart managed 10 porte Multi-Gigabit PoE+, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaggio a rack, 1U
D-Link Switch smart managed 10 porte Multi-Gigabit PoE+, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaggio a rack, 1U
D-Link Switch smart managed 10 porte Multi-Gigabit PoE+, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaggio a rack, 1U
D-Link Switch smart managed 10 porte Multi-Gigabit PoE+, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaggio a rack, 1U
D-Link Switch smart managed 10 porte Multi-Gigabit PoE+, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaggio a rack, 1U
758,36 €
The D-Link DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed Switches are a cost-effective 2.5 Gigabit switch series capable of servicing a range of network needs in any type of business. Featuring eight 2.5 Gigabit access ports and two 10 Gigabit SFP+ uplink ports, these switches are ideal for dep... Leggi di più
Stock 1 Codice 129260 Marca D-LINK Modello DMS-1100-10TP Garanzia 2 anni
CategoriaSwitch di rete

Spedizioni e resi

Consegna stimata martedì 3 novembre
Ti terremo aggiornato tramite il nostro sistema di tracciamento dettagliato
Opzioni di pagamento
Carta di credito/debitoVisaMastercardPayPalApple PayGoogle PayBonifico bancario
The D-Link DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed Switches are a cost-effective 2.5 Gigabit switch series capable of servicing a range of network needs in any type of business. Featuring eight 2.5 Gigabit access ports and two 10 Gigabit SFP+ uplink ports, these switches are ideal for deploying high-performance 802.11ac Wave 2 access points using 2.5 Gigabit connections, while providing 10 Gigabit wire-speed uplinks for optimal bandwidth when accessing the larger local area network.

Seamless Integration and Future Proof

The DMS-1100 switches support IEEE 802.3bz and are fully backwards compatible with 802.3ab Gigabit Ethernet to deliver 2.5 Gigabit speed over commonly deployed Cat 5e cables over distances up to 100 meters.

Driven by the increasing popularity of 802.11ac Wave 2 access points and the emerging trend of 2.5 Gigabit LAN connections, 2.5 Gigabit technology will ultimately replace Gigabit as the standard for Ethernet connectivity. With backwards compatibility for older standards, the DMS-1100 Series can be flawlessly integrated into existing Gigabit Ethernet network infrastructures while simultaneously making networks future-proof for the next generation of 2.5 Gigabit connectivity.

Complete Layer 2 and Troubleshooting Features

The DMS-1100 switches come with a complete lineup of L2 features, including port mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The switches also feature loopback detection and cable diagnostics to help network administrators identify and solve network problems quickly and easily. Loopback detection is used to detect loops created by a specific port and automatically shuts down the affected port. Cable diagnostics helps network administrators quickly examine the quality of the copper cables, recognize the cable type, and detect cable errors.

Versatile Management

The DMS-1100 switches support a variety of management options. An intuitive, web-based Graphical User Interface (GUI) enables administrators to easily set up and remotely manage their networks, greatly reducing switch deployment time.

These switches also come with the D-Link Network Assistant (DNA) utility that simplifies the configuration of devices supporting the D-Link Discovery Protocol. This utility allows network administrators to discover multiple D-Link Smart Managed Switches within the same L2 network segment and displays them on screen for instant access. With this utility, users do not need to change the IP address of their PC. It further allows for simultaneous configuration and basic setup of all discovered devices, including password changes and firmware upgrades.

The DMS-1100 Series also supports D-View. D-View is a network management system that allows for the central management of critical network characteristics such as availability, reliability, resilience, and security.

Power over Ethernet Support

The DMS-1100-10TP supports industry standard IEEE 802.3at power over Ethernet across all eight copper ports. It features a total power budget of 240 W, capable of supplying up to 30 W of power per port to connected PoE-enabled devices. Power over Ethernet simplifies deployment of surveillance devices and access point infrastructures by reducing cable clutter, and eliminating the need for dedicated power supplies to allow PoE devices to be installed in remote locations.

Lifetime Warranty and NBD Replacement

D-Link offers a Lifetime Warranty and Next Business Day (NBD) hardware replacement on the DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed switches to further its commitment to product quality and long-term customer confidence.

D-Link 10-Port Multi-Gigabit PoE+ Smart Managed Switch. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 16000 entries, Switching capacity: 80 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af,.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Punti salienti
  • Managed L2
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • Cat5e 10G support 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 80 Gbit/s
  • 1U Rack mounting
  • Power over Ethernet (PoE)
Specifiche
Aggregazione di link
Yes
Algoritmi di scheduling delle code
Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
Algoritmi di sicurezza
SNMP, SSL/TLS
Altezza
44 mm
Auto MDI/MDI-X
Yes
Blocco head-of-line (HOL)
Yes
Budget PoE (Power over Ethernet) totale
240 W
Capacità di commutazione
80 Gbit/s
Certificazione
CE, FCC, C-Tick, VCCI, BSMI, CCC
Codice Sistema Armonizzato (HS)
85176990
Colore del prodotto
Black
Consumo energetico (max.)
293.4 W
Ethernet Ring Protection Switching (ERPS)
Yes
Formato
1U
Funzionalità VLAN
Voice VLAN, Tagged VLAN, Port-based VLAN
Funzioni DHCP
DHCP client
IGMP snooping
Yes
Indicatori LED
Activity, Fan fail, Link, PoE, Power, Speed
Jumbo frame
9216
Larghezza
440 mm
Layer dello switch
L2
Lunghezza massima del cavo
100 m
Montaggio su rack
Yes
Numero di moduli SFP installati
0
Numero di moduli SFP+ installati
0
Numero di porte Ethernet RJ-45 di commutazione di base
8
Numero di porte Power over Ethernet plus (PoE+)
8
Numero di slot per moduli SFP+
2
Numero di ventole
1 fan(s)
Numero di VLAN
4094
Peso
3.43 kg
Port mirroring
Yes
Power over Ethernet (PoE)
Yes
Prevenzione degli attacchi DoS
Yes
Profondità
250 mm
Protocollo Spanning Tree
Yes
Registro eventi di sistema
Yes
Sicurezza
cUL, CB, CE, CCC, BSMI
Standard di rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Store-and-forward
Yes
Supporto 10G
Yes
Supporto controllo di flusso
Yes
Supporto jumbo frame
Yes
Supporto MIB
RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Supporto multicast
Yes
Supporto Quality of Service (QoS)
Yes
Supporto VLAN
Yes
Tabella indirizzi MAC
16000 entries
Tecnologia di cablaggio Ethernet in fibra
1000BASE-X
Tecnologia di cablaggio Ethernet in rame
100BASE-TX, 1000BASE-T
Temperatura di esercizio (T-T)
-5 - 50 °C
Temperatura di stoccaggio (T-T)
-40 - 70 °C
Tempo medio tra i guasti (MTBF)
676329 h
Tensione di ingresso CA
100 - 240 V
Throughput
59.52 Mpps
Tipi di cavi supportati
Cat5e
Tipo di porte Ethernet RJ-45 di commutazione di base
2.5G Ethernet (100/1000/2500)
Tipo di switch
Managed
Umidità relativa di esercizio (H-H)
0 - 95%
Umidità relativa di stoccaggio (H-H)
0 - 95%
Voci IGMP
192
Voci MLD
192

Documento

Apri documento

Documento

Apri documento

Brochure

Apri documento

Manuale

Apri documento
Storico prezzi degli ultimi 6 mesi
D-Link Switch smart managed 10 porte Multi-Gigabit PoE+, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaggio a rack, 1U
Attuale
758,36 €
Minimo
742,52 €
Massimo
787,23 €
Variazione 24 h
+1,23 €   +0%
Settimana
+0,85 €   +0%
Mese
-7,03 €   -1%

Scrivi una recensione

Valutazione *
Il tuo nome sarà mostrato pubblicamente – puoi usare un nickname. Invitiamo gli acquirenti a scrivere recensioni; le controlliamo prima della pubblicazione e pubblichiamo anche quelle critiche.

Altri prodotti D-LINK in questa categoria

Prodotti più popolari in questa categoria

Venditore: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Lituania · Codice società 303192950 · Partita IVA UE LT100008198612 · Spedizione dall'UE (Lituania)
Ciao, sono l'assistente AI di DistriNode. Posso aiutarti a trovare prodotti, confrontare le opzioni, creare preventivi in PDF o aprire richieste di assistenza.
Tutte le categorie